<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	Dieser Internetauftritt wurde durch die Webstobe GmbH, 9000 St.Gallen realisiert.
	Besuchen Sie uns unter https://www.webstobe.ch oder rufen Sie uns an: +41 71 788 39 60.

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.zeit-fragen.ch/">
<link rel="shortcut icon" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/favicon.ico" type="image/png">

<meta name="generator" content="TYPO3 CMS">
<meta name="author" content="Zeit-Fragen, Zürich">
<meta name="revisit-after" content="7">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="application-name" content="Zeit-Fragen">
<meta name="msapplication-config" content="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/mstile.xml">
<meta name="google-site-verification" content="l_MCsrc1_i6V-8VAth8sJqqLfbsV1xDRaqZiGVIiiGU">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Zeit-Fragen">
<meta property="og:image" content="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/logo-share-de.png">
<meta property="og:url" content="https://www.zeit-fragen.ch/archiv/2020/nr-14-30-juni-2020/der-internationale-strafgerichtshof-im-netz-der-machtpolitik.html">
<meta property="og:title" content="Der Internationale Strafgerichtshof im Netz der Machtpolitik">

<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" media="all">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/jquery-datetimepicker/2.5.4/jquery.datetimepicker.min.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.zeit-fragen.ch/typo3temp/assets/compressed/merged-98adc4cfb2b81dd661d7062b17481abd-bc3f767f1082116abd146493b877ae29.css?1591107218" media="all">




<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,-10);
		}
		

/*]]>*/
</script>

<title>Der Internationale Strafgerichtshof im Netz der Machtpolitik&#32;:&#32;Nr. 14, 30. Juni 2020&#32;:&#32;2020&#32;:&#32;Archiv&#32;:&#32;Zeit-Fragen,&#32;Zürich</title>	  <link rel="apple-touch-icon" sizes="180x180" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-180x180.png" />
	  <link rel="apple-touch-icon" sizes="152x152" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-152x152.png" />
	  <link rel="apple-touch-icon" sizes="144x144" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-144x144.png" />
	  <link rel="apple-touch-icon" sizes="120x120" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-120x120.png" />
	  <link rel="apple-touch-icon" sizes="114x114" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-114x114.png" />
	  <link rel="apple-touch-icon" sizes="76x76" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-76x76.png" />
	  <link rel="apple-touch-icon" sizes="72x72" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-72x72.png" />
	  <link rel="apple-touch-icon" sizes="60x60" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-60x60.png" />
	  <link rel="apple-touch-icon" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/apple-touch-icon-57x57.png" />
	  <link rel="icon" type="image/png" sizes="192x192" href="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/touchicons/android-chrome-192x192.png" /><link rel="canonical" href="https://www.zeit-fragen.ch/archiv/2020/nr-14-30-juni-2020/der-internationale-strafgerichtshof-im-netz-der-machtpolitik.html" /><link rel="alternate" hreflang="de" href="https://www.zeit-fragen.ch/archiv/2020/nr-14-30-juni-2020/der-internationale-strafgerichtshof-im-netz-der-machtpolitik.html" /><link rel="alternate" hreflang="en" href="https://www.zeit-fragen.ch/en/archives/2020/no-14-7-july-2020/the-international-criminal-court-in-the-web-of-power-politics.html" /><link rel="alternate" hreflang="fr" href="https://www.zeit-fragen.ch/fr/archives/2020/n-14-7-juillet-2020/la-cour-penale-internationale-prise-au-piege-des-politiques-de-pouvoir.html" /> 
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N5TNSJT')</script>
			<!-- End Google Tag Manager -->
			
<meta name="robots" content="index, follow" />
</head>
<body>
  
			<!-- Google Tag Manager -->
			<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N5TNSJT"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager -->
			
<a id="top"></a>

<div class="page">

    <header class="header page__header">
        <div class="container js-header__wrapper">
            <div class="logo header__logo">

                <a class="logo__link" title="Home" href="https://www.zeit-fragen.ch/">
                    
                            <div style="background-image:url(typo3conf/ext/template_zeitfragen/Resources/Public/Images/logo/zf-logo-de-small_header.svg)" title="Zeit-Fragen" class="header__logo-img--small"></div>
                        
                </a>

            </div>
            <div class="header__language">
                

	
		<div class="tx-srlanguagemenu tx-srlanguagemenu-links">
    
    
        
                
                    <div class="langnav-btn CUR">
                        <span>
                                

    DE
                            </span>
                    </div>
                
            
    
        
                
                        <div class="langnav-btn NO SPC">
                            

            <a class="linked-language" href="https://www.zeit-fragen.ch/en/archives/2020/no-14-7-july-2020/the-international-criminal-court-in-the-web-of-power-politics.html">EN
            </a>
        
                        </div>
                    
            
    
        
                
                        <div class="langnav-btn NO SPC">
                            

            <a class="linked-language" href="https://www.zeit-fragen.ch/fr/archives/2020/n-14-7-juillet-2020/la-cour-penale-internationale-prise-au-piege-des-politiques-de-pouvoir.html">FR
            </a>
        
                        </div>
                    
            
    
        
                
                        
                            <div class="langnav-btn INACT SPC">
                                <span>
                                        

    IT
                                    </span>
                            </div>
                        
                    
            
    
</div>

	


            </div>
        </div>
        <div class="nav-wrapper">
            <div class="seperator"></div>
            <div class="navmobile-toggle js-navmobile-trigger header__navmobile-toggle">
    <div class="navmobile-toggle__wrapper">
        <div class="navmobile-toggle__button"><span class="icon-arrow-down"></span>
            Der Internationale S...
        </div>
    </div>
</div>

            <div class="navmain-wrapper">
                <div class="container">
                    


    <nav class="nav-main">
        
    <ul class="nav-main__list nav-main__list-level1">
        
            
                    <li class="nav-main__item ">
                        <a href="https://www.zeit-fragen.ch/" class="nav-main__link" title="Startseite" >Startseite</a>
                    </li>
                
        
            
                    <li class="nav-main__item ">
                        <a href="https://www.zeit-fragen.ch/genossenschaft.html" class="nav-main__link" title="Genossenschaft" >Genossenschaft</a>
                    </li>
                
        
            
                    <li class="nav-main__item is-active">
                        <a href="https://www.zeit-fragen.ch/archiv.html" class="nav-main__link" title="Archiv" >Archiv</a>
                    </li>
                
        
            
                    <li class="nav-main__item ">
                        <a href="https://www.zeit-fragen.ch/abonnemente.html" class="nav-main__link" title="Abonnemente" >Abonnemente</a>
                    </li>
                
        
            
                    <li class="nav-main__item ">
                        <a href="https://www.zeit-fragen.ch/buecher.html" class="nav-main__link" title="Bücher" >Bücher</a>
                    </li>
                
        
            
                    <li class="nav-main__item ">
                        <a href="https://www.zeit-fragen.ch/suche.html" class="nav-main__link" title="Suche" >Suche</a>
                    </li>
                
        
    </ul>

    </nav>



                </div>
            </div>
            <div class="navmobile-wrapper">
                


    <nav class="navmobile-main">
        
    <ul class="navmobile-main__list navmobile-main__list-level1">
        
            
                    <li class="navmobile-main__item ">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/" class="navmobile-main__link" title="Startseite" >Startseite</a>
                        </span>
                    </li>
                
        
            
                    <li class="navmobile-main__item ">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/genossenschaft.html" class="navmobile-main__link" title="Genossenschaft" >Genossenschaft</a>
                        </span>
                    </li>
                
        
            
                    <li class="navmobile-main__item is-active">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/archiv.html" class="navmobile-main__link" title="Archiv" >Archiv</a>
                        </span>
                    </li>
                
        
            
                    <li class="navmobile-main__item ">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/abonnemente.html" class="navmobile-main__link" title="Abonnemente" >Abonnemente</a>
                        </span>
                    </li>
                
        
            
                    <li class="navmobile-main__item ">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/buecher.html" class="navmobile-main__link" title="Bücher" >Bücher</a>
                        </span>
                    </li>
                
        
            
                    <li class="navmobile-main__item ">
                        <span class="navmobile-main__link-wrapper">
                            <a href="https://www.zeit-fragen.ch/suche.html" class="navmobile-main__link" title="Suche" >Suche</a>
                        </span>
                    </li>
                
        
    </ul>

    </nav>






            </div>
        </div>

    </header>
    <section class="content page__content">
        <!--TYPO3SEARCH_begin-->
        
	<header class="site-title">
		<div class="container"><h1>Der Internationale Strafgerichtshof im Netz der Machtpolitik</h1></div>
	</header>
	
<div id="c16490"
                 class="frame frame-default frame-type-textpic text-2-col"><div class="inner"><header><h3 class="center">
                Stellungnahme zu der vom Präsidenten der Vereinigten Staaten am 11. Juni 2020 unterzeichneten Executive Order (Durchführungsverordnung)
            </h3><p class=" subtitle-h3 subtitle-h3--center">
				von Prof. Dr. Dr. h. c. mult. Hans Köchler, Präsident der International Progress Organization
			</p></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image"><img class="image-embed-item" src="https://www.zeit-fragen.ch/fileadmin/_processed_/7/d/csm_Hans_Koechler_35a31a4d87.jpg" width="400" height="501" alt="" /><figcaption class="image-caption">
			Hans Köchler
(Bild hanskoechler.com)
		</figcaption></figure></div></div></div><div class="ce-bodytext"><p class="text-justify"><span style="font-size:1em">Die Entscheidung von Präsident <em>Donald Trump</em>, die Einreise von ausländischen Personen in die Vereinigten Staaten zu verbieten und deren Vermögenswerte zu beschlagnahmen, wenn sie ohne Zustimmung der Vereinigten Staaten direkt an den Bemühungen des <em>Internationalen Strafgerichtshofs</em>&nbsp; (IStGH) beteiligt sind, gegen Mitarbeiter der Vereinigten Staaten zu ermitteln oder sie strafrechtlich zu verfolgen, stellt einen schwerwiegenden Eingriff in die Unabhängigkeit der Justiz dar. Grundsätzlich ist jeder Versuch, auf ein Gericht, ob innerstaatlich oder international, Druck auszuüben, mit der Rechtsstaatlichkeit unvereinbar. Die «Grundprinzipien für die Unabhängigkeit der Justiz» (Basic Principles on the Independence of Justice) wurden von den Vereinten Nationen wiederholt bekräftigt, insbesondere in den Resolutionen 40/32 der Generalversammlung vom 29.&nbsp;November 1985 und 40/146 vom 13.&nbsp;Dezember 1985.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Unter Berufung unter anderem auf den <em>International Emergency Economic Powers Act</em>&nbsp; (1977)<sup>1</sup>&nbsp;verfügte der Präsident der Vereinigten Staaten, dass jegliche Ermittlungs- oder Strafverfolgungsmassnahme des IStGH gegen US-Personal als «eine ungewöhnliche und ausserordentliche Bedrohung für die nationale Sicherheit und die Aussenpolitik der Vereinigten Staaten» anzusehen sei. Unter Bezugnahme auf diese Festlegung rief der Präsident einen nationalen Notstand aus und ordnete die Verhängung von Strafmassnahmen gegen Beamte des IStGH und andere Personen an, die sich direkt an den Bemühungen des Gerichtshofs zur Ermittlung, Festnahme oder strafrechtlichen Verfolgung von US-Personal beteiligen oder das Gericht dabei unterstützen. Diese vom Präsidenten der Vereinigten Staaten ergriffenen Massnahmen bedrohen die geltende Völkerrechtsordnung in ihren Grundlagen.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Am 5.&nbsp;März 2020 beschloss die Berufungskammer des Internationalen Strafgerichtshofs einstimmig, die Anklägerin des Gerichtshofs zu ermächtigen, eine Untersuchung zu mutmasslichen internationalen Verbrechen im Zusammenhang mit der Situation in Afghanistan einzuleiten. Die Islamische Republik Afghanistan ist am 10.&nbsp;Februar 2003 dem Römischen Statut des Internationalen Strafgerichtshofs beigetreten, was dem Gerichtshof die Zuständigkeit für die Untersuchung und Verfolgung von Kriegsverbrechen und Verbrechen gegen die Menschlichkeit verleiht, die seit dem 1.&nbsp;Mai 2003 auf dem Gebiet Afghanistans begangen wurden.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Die Vereinigten Staaten sind kein Vertragsstaat des Internationalen Strafgerichtshofs. Obwohl die Vereinigten Staaten aktiv an den Verhandlungen über das Römische Statut teilgenommen und das Statut am 31.&nbsp;Dezember 2000 unterzeichnet hatten, haben sie es nie ratifiziert. Der Gerichtshof ist nur für Verbrechen zuständig, die im Hoheitsgebiet eines Vertragsstaates oder von Staatsangehörigen eines Vertragsstaates begangen wurden. Dementsprechend ist der Gerichtshof nicht für Verbrechen zuständig, die im Hoheitsgebiet der Vereinigten Staaten begangen wurden, es sei denn, die Täter sind Staatsangehörige eines Vertragsstaates. Umgekehrt ist der Gerichtshof für Verbrechen zuständig, die im Hoheitsgebiet Afghanistans, auch von Staatsangehörigen von Nichtvertragsstaaten, begangen wurden.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Es liegt auf der Hand, dass die Vereinigten Staaten, da sie kein Vertragsstaat sind, nicht an das Statut des IStGH gebunden sind. Pacta tertiis nec nocent nec pro sunt (Weder schaden Verträge Dritten noch nützen sie ihnen). Nach dem Wiener Übereinkommen über das Recht der Verträge «begründet ein Vertrag für einen Drittstaat ohne dessen Zustimmung weder Pflichten noch Rechte». Als souveräner Staat sind die Vereinigten Staaten also in keiner Weise verpflichtet, mit dem Internationalen Strafgerichtshof zusammenzuarbeiten – mit Ausnahme von Angelegenheiten, die vom UN-Sicherheitsrat auf der Grundlage einer Zwangsresolution dem Gerichtshof zugewiesen werden. Gemäss der Executive Order des Präsidenten drohen die Handlungen des IStGH «die Souveränität der Vereinigten Staaten zu verletzen».<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Das Argument der Souveränität gilt jedoch nicht in Bezug auf den Status von Einzelpersonen, ob privat oder offiziell, auf dem Territorium eines fremden Staates. Während die USA als Staat nicht an das Statut des Internationalen Strafgerichtshofs gebunden sind, unterliegen US-Bürger persönlich sehr wohl den Gesetzen, einschliess-lich der Strafgesetze, die auf dem Territorium der Staaten gelten, die sie besuchen. Dazu gehören Rechtsnormen, die sich aus den Vertragsverpflichtungen des Staates ergeben, den sie besuchen. Wenn ein Land das Römische Statut des Internationalen Strafgerichtshofs ratifiziert hat oder ihm beigetreten ist, ist der Gerichtshof demnach unabhängig von der Staatsbürgerschaft der Verdächtigen für die Untersuchung und Verfolgung von Kriegsverbrechen und Verbrechen gegen die Menschlichkeit zuständig, die auf dem Territorium dieses Staates begangen wurden.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Was das Insistieren der Vereinigten Staaten auf Ausübung ihrer Souveränität in einem gleichsam absoluten Sinne betrifft, so übernimmt die von Präsident Trump unterzeichnete Executive Order die Begründung des <em>American Servicemembers’ Protection Act</em>&nbsp; (Schutzgesetz für amerikanische Dienstangehörige – salopp auch «Hague Invasion Act» genannt), der 2002 vom US-Kongress verabschiedet wurde. Das Gesetz ermächtigt den Präsidenten, «alle notwendigen und angemessenen Mittel einzusetzen, um die Freilassung von Mitgliedern des US-Personals oder des Personals verbündeter Staaten zu erreichen, die vom, im Namen von oder auf Ersuchen des Internationalen Strafgerichtshofs festgenommen oder inhaftiert werden».</span><br /> &nbsp;</p><hr /><p class="text-justify"><span style="font-size:1.4em">«Die Politik der USA gegenüber dem Internationalen Strafgerichtshof basiert auf einem absoluten, ausschliessenden Souveränitätsverständnis, das in offenem Widerspruch zum in der Charta der Vereinten Nationen verankerten Grundsatz der «souveränen Gleichheit» der Staaten steht. Die «absolutistische» Auslegung von Souveränität ist auch in anderen Bereichen offensichtlich, zum Beispiel in der US-Praxis extraterritorialer Sanktionen.»</span></p><hr /><p class="text-justify"><br /><span style="font-size:1em">&nbsp;&nbsp; Die Politik der USA gegenüber dem Internationalen Strafgerichtshof basiert auf einem absoluten, ausschliessenden Souveränitätsverständnis, das in offenem Widerspruch zum in der Charta der Vereinten Nationen verankerten Grundsatz der «souveränen Gleichheit» der Staaten steht. Die «absolutistische» Auslegung von Souveränität ist auch in anderen Bereichen offensichtlich, zum Beispiel in der US-Praxis extraterritorialer Sanktionen. Obwohl diese Vorgangsweise politisch konsistent ist, ist sie rechtlich inkonsistent, wenn es um Entscheidungen der Vereinigten Staaten in Fragen der internationalen Strafgerichtsbarkeit geht.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Um nur zwei der markantesten Beispiele zu nennen: Während die USA stets darauf bestanden haben, die eigene Souveränität unter allen Umständen zu behaupten, waren sie massgeblich an der Einrichtung von Sondergerichten für das ehemalige Jugoslawien und Ruanda durch den UN-Sicherheitsrat beteiligt. Diese Gerichte wurden nicht durch internationale Verträge errichtet, sondern waren das Ergebnis von Zwangsbeschlüssen des Sicherheitsrates, eines Organs der internationalen Gemeinschaft, das keine gesetzgebende Autorität besitzt. Es gab kein Ratifizierungsverfahren für das Statut der Gerichte durch die gesetzgebenden Körperschaften souveräner Staaten. Die Entscheidungen der Gerichte wurden jedoch als für alle Mitgliedstaaten verbindlich angesehen.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Die machtpolitische – nicht am Recht orientierte – Strategie zeigte sich auch darin, dass die Vereinigten Staaten den Internationalen Strafgerichtshof, dessen Existenz sie grundsätzlich ablehnen, für Strafverfolgungsmassnahmen gegen führende Politiker und Militärs des Sudan und Libyens, beides Nicht-Vertragsstaaten des IStGH, nutzten. Indem sie für diesen Fall Überlegungen der Souveränität hintanstellten, ermöglichten es die USA dem Sicherheitsrat, die Situationen in diesen beiden Ländern an den Internationalen Strafgerichtshof zu verweisen. Artikel 13(b) des Römischen Statuts («Ausübung der Gerichtsbarkeit») ist geradezu eine Einladung an die mächtigsten Länder im Sicherheitsrat – die ständigen Mitglieder, die keine Vertragsstaaten des IStGH sind –, in Fragen der Strafgerichtsbarkeit eine Politik des Messens mit zweierlei Mass zu betreiben. Auch wenn sie nicht an das Statut des Gerichtshofs gebunden sind, können diese Länder dennoch «politischen» Gebrauch vom Gerichtshof machen.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Die Executive Order vom 11.&nbsp;Juni 2020 und der American Servicemembers’ Protection Act von 2002 lassen noch eine weitere grundlegende rechtliche Tatsache ausser Acht: Der Internationale Strafgerichtshof übt keine universelle Gerichtsbarkeit («universal jurisdiction») aus. Nach Artikel 1 des Römischen Statuts ist seine Zuständigkeit komplementär zu den nationalen Gerichtsbarkeiten. Nur in Fällen, in denen ein Staat nicht in der Lage oder willens ist, seine Gerichtsbarkeit auszuüben, kann der IStGH eine Untersuchung einleiten.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">In dieser Hinsicht, wie auch im Falle der territorialen Jurisdiktion, wird die Behauptung der Vereinigten Staaten, der IStGH verletze die Souveränität der Vereinigten Staaten, nicht durch die rechtlichen Tatsachen gestützt. Zudem wird Souveränität im modernen Völkerrecht auf der Grundlage der Gegenseitigkeit definiert. Gegenseitige Anerkennung, nicht gegenseitiger Ausschluss nationaler Rechte definiert den souveränen Status der Mitglieder der internationalen Gemeinschaft. Dies bedeutet, dass Handlungen von Angehörigen welchen Staates auch immer der territorialen Jurisdiktion (einschliesslich der aus internationalen Verträgen wie dem Römischen Statut resultierenden) desjenigen Staates unterliegen, in dem sie ihre Taten begangen haben.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Vertreter der Vereinigten Staaten haben wiederholt eine Reform des Römischen Statuts des IStGH sowie eine grössere Effektivität und Verantwortlichkeit des Gerichtshofs gefordert. In einer Presseerklärung vom 11.&nbsp;Juni 2020 beklagt das Weisse Haus «Korruption und Fehlverhalten auf höchster Ebene der Anklagebehörde des Internationalen Strafgerichtshofs, wodurch die Integrität ihrer Ermittlungen gegen amerikanische Dienstangehörige in Frage gestellt wird». Diese Erklärungen und Appelle wären viel glaubwürdiger, würden die Vereinigten Staaten davon absehen, einem Gericht, dem sie nicht angehören, mit der Beschlagnahme von Vermögenswerten seiner Amtsinhaber und einem Einreiseverbot für diese und ihre Familienangehörigen zu drohen.<br /> &nbsp;&nbsp; </span><span style="font-size:1em">Die Kontroverse zwischen den Vereinigten Staaten und führenden UN-Mitgliedsstaaten über den Internationalen Strafgerichtshof hat das Dilemma der Strafjustiz im Rahmen globaler Machtpolitik mehr als deutlich gemacht. Die Gemeinsame Erklärung, die 67 Mitgliedsstaaten des IStGH als Antwort auf Präsident Trumps Executive Order veröffentlicht haben, betont, dass ein ständiger internationaler Strafgerichtshof «ein wesentliches Element der multilateralen Architektur zur Aufrechterhaltung der Rechtsstaatlichkeit ist». Dies wird nur dann Realität werden, wenn alle ständigen Mitglieder des Sicherheitsrates der Vereinten Nationen und andere mächtige Staaten dem Gerichtshof beitreten. Solange dies nicht der Fall ist, können einflussreiche Nichtvertragsstaaten die Durchsetzung nationaler Interessen auch weiterhin über die Rechtsstaatlichkeit stellen. Nach den Worten von <em>David Scheffer</em>, dem ehemaligen Sonderbotschafter der Vereinigten Staaten für Kriegsverbrechen und Mitglied des US-Verhandlungsteams in der Diplomatischen Konferenz der Vereinten Nationen zur Errichtung eines Internationalen Strafgerichtshofs, wird der Exekutiverlass vom 11.&nbsp;Juni 2020 als ein Akt in die Geschichte eingehen, der einem «Rückzug aus der Rechtsstaatlichkeit» («retreat from the rule of law») gleichkommt. &nbsp; &nbsp; •</span></p><p class="text-justify"><span style="font-size:1em">(Übersetzung aus dem englischen Original <em>Zeit-Fragen</em>)</span></p><hr /><p><span style="font-size:1em"><sup>1</sup>&nbsp; Bundesgesetz der Vereinigten Staaten, das den Präsidenten ermächtigt, den internationalen Handel zu regulieren, nachdem er als Reaktion auf eine ungewöhnliche und ausserordentliche Bedrohung der Vereinigten Staaten, die ihren Ursprung ganz oder zu einem wesentlichen Teil ausserhalb der Vereinigten Staaten hat, einen nationalen Notstand ausgerufen hat.</span></p><p class="text-justify"><span style="font-size:1em"><strong>Vom Autor erschienen im Verlag Zeit-Fragen:<br /> Hans Köchler. Schweizer Vorträge – Texte zu Völkerrecht und Weltordnung, Zürich 2019</strong></span></p></div></div></div></div>



        <!--TYPO3SEARCH_end-->
    </section>
    <footer class="footer page__footer">
        <div class="container">
            <div class="row">
                <div class="col-4">
                    <div class="footer__address">
                        

	
		<address itemscope="itemscope" itemtype="http://schema.org/LocalBusiness">
			<span itemprop="name"><b>Genossenschaft Zeit-Fragen</b></span><br>
			<span itemscope="itemscope" itemtype="http://schema.org/PostalAddress" itemprop="address">
				<span itemprop="streetAddress">Postfach</span><br>
				<span itemprop="postalCode">CH-8044</span> <span itemprop="addressLocality">Zürich</span><br><br>
				Tel. <span itemprop="telephone">+41 44 350 65 50</span>
				<br>
				Fax <span itemprop="faxNumber">+41 44 350 65 51</span><br>
			</span>
			
					<meta itemprop="image" content="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/logo-share-de.png"/>
				

		</address>
	


                    </div>
                </div>
                <div class="col-4">
                    <div class="logo footer__logo">
                        <a class="logo__link" title="Home" href="https://www.zeit-fragen.ch/">
                            
                                    <img src="https://www.zeit-fragen.ch/typo3conf/ext/template_zeitfragen/Resources/Public/Images/logo/zf-logo_de.svg" alt="Zeit-Fragen Logo"
                                            title="Zeit-Fragen" />
                                
                        </a>
                    </div>
                </div>
                <div class="col-4">
                    


    <nav class="nav-meta">
        
    <ul class="nav-meta__list nav-meta__list-level1">
        
            
                    <li class="nav-meta__item ">
                        <a href="https://www.zeit-fragen.ch/meta-navigation/impressum.html" class="nav-meta__link" title="Impressum" >Impressum</a>
                    </li>
                
        
            
                    <li class="nav-meta__item ">
                        <a href="https://www.zeit-fragen.ch/meta-navigation/disclaimer.html" class="nav-meta__link" title="Disclaimer" >Disclaimer</a>
                    </li>
                
        
            
                    <li class="nav-meta__item ">
                        <a href="https://www.zeit-fragen.ch/meta-navigation/datenschutz.html" class="nav-meta__link" title="Datenschutz" >Datenschutz</a>
                    </li>
                
        
    </ul>

    </nav>



                </div>
            </div>
        </div>
    </footer>
</div>
<div id="js-data-protection-note" class="data-protection-note">
    <div class="container">
            <div class="data-protection-note__text">
                
<div id="c13185"
                 class="frame frame-default frame-type-text 0 frame-space-before-large frame-space-after-large"><div class="inner"><div class="ce-bodytext"><p>Unsere Website verwendet Cookies, damit wir die Page fortlaufend verbessern und Ihnen ein optimiertes Besucher-Erlebnis ermöglichen können. Wenn Sie auf dieser Webseite weiterlesen, erklären Sie sich mit der Verwendung von Cookies einverstanden.<br /><a href="https://www.zeit-fragen.ch/meta-navigation/datenschutz.html" title="Zur Datenschutzerklärung" target="_blank" class="internal-link">Weitere Informationen zu Cookies finden Sie in unserer Datenschutzerklärung</a>.<br /> &nbsp;</p><p>Wenn Sie das Setzen von Cookies z.B. durch Google Analytics unterbinden möchten, können Sie dies mithilfe dieses <a href="https://tools.google.com/dlpage/gaoptout" title="Browser Add-Ons" target="_blank" class="external-link">Browser Add-Ons</a> einrichten.</p></div></div></div>


            </div>
            <div class="data-protection-note__btn-wrapper"><a class="data-protection-note__btn btn"
                                                              href="javascript:void(0);" onclick="removeMe();">OK</a>
            </div>
    </div>
</div>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script>
<script src="https://www.zeit-fragen.ch/typo3temp/assets/compressed/merged-96b19fe87aa0efcdee33ed6dcc5cb71e-891465f145f3c17215b1f2e5fd935ee1.js?1591107218" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js" type="text/javascript"></script>
<script src="https://www.zeit-fragen.ch/typo3temp/assets/compressed/merged-05977fbef9f5e68a03cc95a3ac607f0d-ecad780115d2834753d33bb320488825.js?1591107218" type="text/javascript"></script>


</body>
</html>